skip to Main Content

Il pacchetto neth-base-2.0.0-4 introduce un “Obsoletes” del pacchetto ImageMagick.
Questo rende difficile l’installazione di tale pacchetto.

Per ovviare:

 yum --enablerepo=base --disablerepo=nethupdate install ImageMagick
 

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Back To Top